<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <link rel="pingback" href="http://www.aguapeynoticias.com/xmlrpc.php" /> 
    <title>Fabián Ríos pone los puntos al intendente de CorrientesTassano sobre el emprendimiento del Shopping en playa Arazaty mediante una carta abierta. | aguapeynoticias</title>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[429,604] -->
<link rel="canonical" href="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="aguapeynoticias &raquo; Feed" href="http://www.aguapeynoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="aguapeynoticias &raquo; RSS de los comentarios" href="http://www.aguapeynoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="aguapeynoticias &raquo; Fabián Ríos pone los puntos al intendente de CorrientesTassano sobre el emprendimiento del Shopping en playa Arazaty mediante una carta abierta. RSS de los comentarios" href="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/feed/" />
	<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Pontano+Sans::latin'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})(); 
    </script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aguapeynoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.aguapeynoticias.com/wp-content/uploads/formidable/css/formidablepro.css?ver=8241429' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-stylesheet-css'  href='http://www.aguapeynoticias.com/wp-content/themes/graphene/style.css?ver=4.8.12' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.aguapeynoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aguapeynoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.aguapeynoticias.com/wp-content/themes/graphene/js/jquery.tools.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"http:\/\/www.aguapeynoticias.com\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"bgimage-excerpt","infScroll":"","infScrollClick":"","infScrollComments":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo window.grapheneInfScrollItemsPerPage elementos adicionales de window.grapheneInfScrollItemsLeft restantes ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage more items from window.grapheneInfScrollItemsLeft left ...","infScrollFinishedText":"No hay m\u00e1s elementos","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Obteniendo window.grapheneInfScrollCommentsPerPage comentarios de primer nivel adicionales de window.grapheneInfScrollCommentsLeft restantes...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage more top level comments from window.grapheneInfScrollCommentsLeft left ...","infScrollCommentsFinishedMsg":"No hay m\u00e1s comentarios"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aguapeynoticias.com/wp-content/themes/graphene/js/graphene.js?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='http://www.aguapeynoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aguapeynoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aguapeynoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“CAMBIO DE ÉPOCA” EN EL VATICANO.' href='http://www.aguapeynoticias.com/cambio-de-epoca-en-el-vaticano/' />
<link rel='next' title='Paso de los Libres: Juraron las nuevas autoridades municipales que integrarán el gabinete de Martín Ascúa.' href='http://www.aguapeynoticias.com/paso-de-los-libres-juraron-las-nuevas-autoridades-municipales-que-integraran-el-gabinete-de-martin-ascua/' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='http://www.aguapeynoticias.com/?p=100049' />
<link rel="alternate" type="application/json+oembed" href="http://www.aguapeynoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aguapeynoticias.com%2Ffabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aguapeynoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aguapeynoticias.com%2Ffabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta%2F&#038;format=xml" />
<!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Fabián Ríos pone los puntos al intendente de CorrientesTassano sobre el emprendimiento del Shopping en playa Arazaty mediante una carta abierta." />
		<meta property="og:url" content="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/"/>
		<meta property="og:site_name" content="aguapeynoticias" />
		<meta property="og:description" content="Aguapey.CORRIENTES,26.12.2019.El concejal Fabián Ríos principal referente de la oposición en el concejo capitalino, mediante una carta abierta al intendente "/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="http://www.aguapeynoticias.com/wp-content/uploads/2019/12/fabian_playa.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/es_LA/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><style type="text/css">
#content, .menu-bottom-shadow, #sidebar_bottom{background-color: #ffffff}.post-title, .post-title a, .post-title a:visited, .entry-footer{border-color: #ffffff}.post{border-top-color: #ffffff}.post{border-bottom-color: #ffffff}.sticky{background-color: #ffffff}.child-page{background-color: #ffffff}.sidebar h3{text-shadow: 0 -1px #1c0d0d}.sidebar h3{ background: #000000; background: -moz-linear-gradient(#b5b5b5, #000000); background: -webkit-linear-gradient(#b5b5b5, #000000); background: -o-linear-gradient(#b5b5b5, #000000); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorStr='#b5b5b5', EndColorStr='#000000')"; background: linear-gradient(#b5b5b5, #000000); }.block-button, .block-button:visited, .Button, .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button{ background: #B73900; background: -moz-linear-gradient(#D15300,#B73900); background: -webkit-linear-gradient(#D15300,#B73900); background: -o-linear-gradient(#D15300, #B73900); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorStr='#D15300', EndColorStr='#B73900')"; background: linear-gradient(#D15300,#B73900); border-color: #B73900; text-shadow: 0 -1px 1px #16497E; color: #ffffff; } .block-button:hover, .button:hover, input[type="submit"]:hover, button[type="submit"]:hover, #commentform #submit:hover,.wpsc_buy_button:hover{ background: #B73900; background: -moz-linear-gradient(#D15300,#9D1F00); background: -webkit-linear-gradient(#D15300,#9D1F00); background: -o-linear-gradient(#D15300, #9D1F00); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorStr='#D15300', EndColorStr='#9D1F00')"; background: linear-gradient(#D15300,#9D1F00); color: #ffffff; }.page-title{ -pie-background: linear-gradient(left top,#D15300,#f27421); background: #f27421; background: -moz-linear-gradient(left top,#D15300, #f27421); background: -webkit-linear-gradient(left top,#D15300, #f27421); background: -o-linear-gradient(left top,#D15300, #f27421); -ms-filter: "progid:DXImageTransform.Microsoft.gradient(gradientType=1,startColorStr='#D15300', EndColorStr='#f27421')"; background: linear-gradient(left top,#D15300, #f27421); }body{background-image:none}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}#nav li ul{width:200px} #nav li ul ul{margin-left:200px}#header-menu ul li a, #secondary-menu ul li a{width:180px}.featured_slider #slider_root{height:300px}#header{height:267px}#header_img_link{width:960px; height:267px}.post-title, .post-title a, .post-title a:hover, .post-title a:visited{ color: #2c2b2b }
</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(http://www.aguapeynoticias.com/wp-content/themes/graphene/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #7100e2; }
</style>
</head>
<body class="post-template-default single single-post postid-100049 single-format-standard custom-background two_col_left two-columns have-secondary-menu">



<div id="container" class="container_16">
    
            <div id="top-bar">
                				<div id="profiles" class="clearfix gutter-left">
                                <a href="http://www.aguapeynoticias.com/feed/" title="Subscribe to aguapeynoticias&#039;s RSS feed" id="social-id-1" class="mysocial social-rss">
            	<img src="http://www.aguapeynoticias.com/wp-content/themes/graphene/images/social/rss.png" alt="RSS" title="Subscribe to aguapeynoticias&#039;s RSS feed" />
            </a>
    	                </div>
                                        <div id="top_search" class="grid_4">
                    <form id="searchform" class="searchform" method="get" action="http://www.aguapeynoticias.com">
    <p class="clearfix default_searchform">
        <input type="text" name="s" 
        	onblur="if (this.value == '') {this.value = 'Buscar';}" 
            onfocus="if (this.value == 'Buscar') {this.value = '';}" 
            value="Buscar" />
        <button type="submit"><span>Buscar</span></button>
    </p>
    </form>                                    </div>
                        
                        
        </div>
    
        <div id="header">
    	
        <a href="http://www.aguapeynoticias.com" id="header_img_link" title="Volver a la página de inicio"><img src="http://www.aguapeynoticias.com/wp-content/uploads/2014/07/cropped-cabecera.jpg" alt="" width="960" height="267" class="header-img" /></a>        	       
        		
                
		    </div>
    <div id="nav">
                <div id="header-menu-wrap" class="clearfix">
			<ul id="header-menu" class="menu clearfix"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.aguapeynoticias.com/"><strong>INICIO</strong><span class="desc">Volver al Home</span></a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.aguapeynoticias.com/wp-login.php"><strong>ACCEDER</strong><span class="desc">Ingresar con tu usuario</span></a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.aguapeynoticias.com/wp-login.php?action=register"><strong>REGISTRARSE</strong><span class="desc">Registrarse gratis</span></a></li>
</ul>            
            <div class="clear"></div>
            
			            
                    
        </div>
		
        <div id="secondary-menu-wrap" class="clearfix"><ul id="secondary-menu" class="menu clearfix"><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.aguapeynoticias.com/category/corrientes/">Corrientes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.aguapeynoticias.com/category/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.aguapeynoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.aguapeynoticias.com/category/informacion-general/">Información General</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.aguapeynoticias.com/category/interior/">Interior</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.aguapeynoticias.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.aguapeynoticias.com/category/opinion/">Opinión</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29"><a href="http://www.aguapeynoticias.com/category/sociales/">Sociales</a></li>
</ul></div>        
        <div class="menu-bottom-shadow">&nbsp;</div>


        
    </div>

    
    <div id="content" class="clearfix hfeed">
                
                
        <div id="content-main" class="clearfix grid_11">
        
	
	<div class="post-nav clearfix">
		<p class="previous">&laquo; <a href="http://www.aguapeynoticias.com/cambio-de-epoca-en-el-vaticano/" rel="prev">“CAMBIO DE ÉPOCA” EN EL VATICANO.</a></p>
		<p class="next-post"><a href="http://www.aguapeynoticias.com/paso-de-los-libres-juraron-las-nuevas-autoridades-municipales-que-integraran-el-gabinete-de-martin-ascua/" rel="next">Paso de los Libres: Juraron las nuevas autoridades municipales que integrarán el gabinete de Martín Ascúa.</a> &raquo;</p>
			</div>
	        
<div id="post-100049" class="clearfix post post-100049 type-post status-publish format-standard has-post-thumbnail hentry category-corrientes category-sociales">
	
		
	<div class="entry clearfix">
    	
                    	<div class="date updated alpha ">
        	<span class="value-title" title="2019-12-27T03:15" />
            <p class="default_date">
            	<span class="month">Dic</span>
                <span class="day">27</span>
                            </p>
                    </div>
    		
                
                
                
		        <h1 class="post-title entry-title">
			Fabián Ríos pone los puntos al intendente de CorrientesTassano sobre el emprendimiento del Shopping en playa Arazaty mediante una carta abierta.			        </h1>
		
				<div class="post-meta clearfix">
			
									<span class="printonly">Categorías: </span>
			<p class="meta_categories"><a href="http://www.aguapeynoticias.com/category/corrientes/" rel="category tag">Corrientes</a>, <a href="http://www.aguapeynoticias.com/category/sociales/" rel="category tag">Sociales</a></p>
						
						            
                        			
									
														
						
					</div>
		
				<div class="entry-content clearfix">
							
										
						<div class="social4i" style="height:29px;">
<div class="social4in" style="height:29px;float: left;">
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/" data-counturl="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/" data-text="Fabián Ríos pone los puntos al intendente de CorrientesTassano sobre el emprendimiento del Shopping en playa Arazaty mediante una carta abierta." class="twitter-share-button" data-count="horizontal" data-via=""></a></div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div>
</div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="medium" data-href="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/"></div>
</div>
<div class="socialicons s4linkedin" style="float:left;margin-right: 10px;"><script type="in/share" data-url="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/" data-counter="right"></script></div>
<div class="socialicons s4fbshare" style="position: relative;float:left;margin-right: 10px;">
<div class="s4ifbshare" >
<div class="fb-share-button" data-href="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/" data-width="450" data-type="button_count"></div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
<p>Aguapey.CORRIENTES,26.12.2019.El concejal Fabián Ríos principal referente de la oposición en el concejo capitalino, mediante una carta abierta al intendente Tassano, pone de manifiesto las irregularidades que se vienen generando por las autorizaciones municipales a diferentes privados para la explotación de diversos espacios públicos en las playas correntinas sobre la costanera. Estas referencias tienen también direccionamiento con la ordenanza recientemente aprobada por el radicalismo para la cesión de un espacio en playa Arazaty al magnate del juego, Jorge Goitia, para construir un shopping sobre la playa misma. Claramente Fabián Ríos se convirtió en el más claro referente de la oposición y en el futuro una gran piedra en el zapato de Tassano.</p>
<p>EN INTERIOR LA CARTA ABIERTA DE FABIÁN RÍOS:</p>
<p>A través de una carta dirigida al intendente Eduardo Tassano -con copia al presidente del Concejo Deliberante, Alfredo Vallejos; y al Defensor de los Vecinos, Agustín Payes- el concejal del Frente de TODOS, Ing. Fabián Ríos pidió que todos los órganos de la Municipalidad de Corrientes revisen el “poco transparente proceso de ocupación de espacios públicos que son muy valorados por el pueblo de nuestra Ciudad”.</p>
<p>Fabián Ríos cuestiona “la generación de espacios privados ´exclusivos´ en desmedro de lo ´inclusivo´”; la construcción sin autorización de “estructuras permanentes de más de un nivel”; y la “autorización, promoción y custodia del Estado Municipal para que privados vendan bebidas alcohólicas en las playas públicas”.</p>
<p>También enumera las “transgresiones normativas que están ocurriendo a la vista de todo el mundo”; así como los vínculos accionarios/societarios entre los nuevos ocupantes privados de las playas públicas con “empresas contratistas de la Municipalidad de Corrientes”.</p>
<p>Fabián Ríos señala que “esta asignación irregular de espacios en las playas, bajo una forma nada transparente de uso precario de espacio público para que sean explotados por empresas privadas; rompen el espíritu de lo que se transformó en una política del estado municipal: generar espacios naturales para todas las familias, accesibles, inclusivos e igualitarios; grandes cualidades que caracterizaban a nuestras playas y ahora comenzó a perderse a paso firme”.</p>
<p>Carta abierta al intendente Dr. Eduardo Tassano</p>
<p>De mi mayor consideración:<br />
La instalación de paradores de explotación privada en las playas públicas de la Ciudad viene generando un amplio debate social, pues se inscriben en un cuestionable proceso de ocupación de espacios públicos que son muy valorados por el pueblo de nuestra Ciudad. Es un proceso que, efectivamente, no arrancó con la construcción de estructuras fijas en la playa Islas Malvinas II. Inició bastante antes, en playa Arazaty y considero que estamos ante una tendencia que pretende profundizarse y por ello debe ser revisado con urgencia: la generación de espacios privados “exclusivos” en claro desmedro de lo “inclusivo”, agregando como hecho más relevante la autorización para construir un shopping en plena playa pública.</p>
<p>PARADOR PLAYA ARAZATY<br />
Tuvo su inicio a través de una norma de tercer nivel, como es la Disposición N°095 del 3 de marzo del 2019 de la Secretaría de Desarrollo Urbano. En ella se otorga el permiso precario por 24 meses para la utilización de hasta 240 m2. de playa al Sr. Matías Piattoni para un desarrollo gastronómico, permitiendo la construcción de plataformas de hormigón armado y la instalación containers. Con esta Disposición puesta en ejecución, se puede concluir:</p>
<p>A) En su Artículo 7 textualmente dice: “El permiso otorgado es personal y no podrá ser transferido total o parcialmente, ni el permisionario asociarse a otras personas de existencia visible o ideal para explotar la actividad objeto de aquel, la transgresión al presente será sancionada con la caducidad del permiso, sin derecho a reclamo alguno”. Sin embargo, el emprendimiento es promocionado comercialmente y está registrado bajo el nombre “JACK TOWER S.A.S.”, una Sociedad Anónima Simplificada que se constituyó el 17/10/2019, tiene 5 socios y su sede está la Ciudad Autónoma de Buenos Aires. Es decir que el titular del permiso otorgado ya incumplió el Artículo 7° de la Disposición N°095 de la SDU. La transgresión ya ocurrió, y ocurre diariamente a la vista de todo el mundo; sin embargo, el permiso sigue vigente.</p>
<p>B) El emprendimiento JACK TOWER publicita la comercialización de una cerveza muy exclusiva que se consume en el parador y en toda la zona de playa. Mientras tanto, a los trabajadores de Guardia Urbana que cuidan la seguridad en el acceso a las playas se les instruye que revisen conservadoras, bolsos y pertenencias de la gente que concurre para evitar el ingreso de bebidas alcohólicas; una sana costumbre adoptada desde el inicio mismo del rescate de las playas públicas correntinas. Sin embargo, esta medida se transformó hoy en una contradicción institucional: por un lado, se impide sanamente que la gente ingrese bebidas alcohólicas a la playa; pero por otro lado se autoriza, promociona y custodia la venta de bebidas alcohólicas en el parador JACK TOWER. Por lo que la medida, muy sana en su espíritu, de impedir el ingreso de alcohol a las playas hoy se transformó en una custodia de la exclusividad para la comercialización de alcohol que el Estado Municipal hace para JACK TOWER.</p>
<p>C) El uso precario otorgado por la Disposición N°095 de la SDU trasladó el funcionamiento de la denominada “noche correntina”. En los hechos le entregaron a este grupo empresarial la exclusividad y el privilegio de uso de un espacio natural inigualable y de altísimo valor comercial a un costo ínfimo; generando una competencia desleal con otros grupos empresariales de la misma actividad y con emprendedores del rubro gastronómico que hace muchos años trabajan en la zona.</p>
<p>PARADOR PLAYA ISLAS MALVINAS<br />
Por la falta de transparencia de estos procesos, hasta la fecha solo hemos podido obtener, con mucha dificultad, la siguiente información: como solicitud de permiso precario de uso de suelo en plena playa pública, el 2/10/2019 se inició el Expediente 565 M. Del seguimiento realizado, se puede concluir:</p>
<p>Por la falta de transparencia de estos procesos, hasta la fecha solo hemos podido obtener, con mucha dificultad, la siguiente información: como solicitud de permiso precario de uso de suelo en plena playa pública, el 2/10/2019 se inició el Expediente 565 M. Del seguimiento realizado, se puede concluir:mayoritario y los administradores de MS HOLDING GROUP SASU también son accionistas mayoritarios y administradores de la empresa VIAL NORTE CONSTRUCCIONES que tiene la concesión de la “ZONA 2 para la Reconstrucción de Calles de Tierra de la Ciudad de Corrientes”, otorgada en forma directa por la Secretaría de Infraestructura de la Municipalidad de Corrientes a través de la Disposición N°0003 del 21 de diciembre de 2017.</p>
<p>B) La construcción en la playa Islas Malvinas II se inició sin autorización alguna, toda vez que el Expediente 565 M se encuentra en la Dirección de Obras Particulares de la Secretaría de Desarrollo Urbano y no hay ninguna Disposición publicada a la fecha, que le otorgue a MS HOLDING GROUP SASU la autorización de uso. Sin embargo, en la playa Islas Malvinas II ya existe una construcción fija muy avanzada; situación que debe invalidar la solicitud de permiso precario ante tamaña transgresión de las normas por parte de la empresa solicitante.</p>
<p>C) Las características constructivas que se observan en la playa: base de hormigón (30 cm de espesor, más de 150 m2 de superficie cubiertos hasta el momento) y los materiales depositados en el lugar dejan muy en claro que de ninguna manera puede solicitarse como de uso precario, toda vez que se proyecta una construcción definitiva de más de un nivel con estructuras permanentes.</p>
<p>D) El hecho mencionado de la similar composición accionaria de la empresa solicitante (MS HOLDING GROUP SASU) que inició la ilegal construcción en la playa Islas Malvinas II y la empresa contratista de la Municipalidad (VIAL NORTE CONSTRUCCIONES), permiten intimar inmediatamente a la demolición de la estructura construida, el retiro de escombros resultante y aplicar las a sanciones correspondientes.</p>
<p>Sr. Intendente, no escapa a su criterio que estamos sugiriendo medidas a aplicar de acuerdo a las normas vigentes que están siendo vulneradas por la acción y por el estado de excepción. Con estas situaciones se están generando condiciones de desigualdad y el Estado municipal debe restablecer el equilibrio.</p>
<p>Yendo al fondo de la cuestión, desde la recuperación de las playas de nuestra Ciudad se generó, con mucho esfuerzo e inversión exclusivamente pública, un escenario natural muy valorado por el pueblo de la Ciudad, por sus familias, por visitantes de la región y de otros lugares del país.</p>
<p>Pero esta asignación irregular de espacios en las playas, bajo una forma nada transparente de “uso precario de espacio público” para que sean explotados por empresas privadas creando espacios “exclusivos”; rompen el espíritu de lo que se transformó en una política del estado municipal: generar espacios naturales para todas las familias, accesibles, inclusivos e igualitarios; grandes cualidades que caracterizaban a nuestras playas y ahora comenzó a perderse a paso firme.<br />
Atentamente</p>
<p>ingeniero Fabián Ríos<br />
Concejal</p>
			
						
						
		</div>
		
				<div class="entry-footer clearfix">
									
						
					</div>
	</div>
</div>













	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.aguapeynoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-message comment-form-comment clearfix">
										<label class="graphene_form_label" for="comment">Mensaje: <span class="required">*</span></label>
										<textarea name="comment" id="comment" cols="40" rows="20" class="graphene-form-field" aria-required="true"></textarea>
									 </p><p class="comment-form-author clearfix">
						<label for="author" class="graphene_form_label">Nombre: <span class="required">*</span></label>
						<input id="author" name="author" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-email clearfix">
						<label for="email" class="graphene_form_label">Correo electrónico: <span class="required">*</span></label>
						<input id="email" name="email" type="text" class="graphene-form-field" aria-required="true" value="" />
					</p>
<p class="comment-form-url clearfix">
						<label for="url" class="graphene_form_label">Sitio Web: </label>
						<input id="url" name="url" type="text" class="graphene-form-field" value="" />
					</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='100049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="clear"></div>			</form>
			</div><!-- #respond -->
		</div>
    

            
  
    </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar grid_5">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><form id="searchform" class="searchform" method="get" action="http://www.aguapeynoticias.com">
    <p class="clearfix default_searchform">
        <input type="text" name="s" 
        	onblur="if (this.value == '') {this.value = 'Buscar';}" 
            onfocus="if (this.value == 'Buscar') {this.value = '';}" 
            value="Buscar" />
        <button type="submit"><span>Buscar</span></button>
    </p>
    </form></div><div id="widget_sp_image-29" class="sidebar-wrap clearfix widget_sp_image"><img width="300" height="123" class="attachment-full" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2017/12/PREMIO_CORRIENTES_AGUAPEY_2017_1.gif" /></div>		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Noticias Recientes</h3>		<ul>
					<li>
				<a href="http://www.aguapeynoticias.com/hoy-partio-mario-marturet-por-camilo-gomez-montero/">Hoy partió Mario Marturet. Por: Camilo Gómez Montero.</a>
						</li>
					<li>
				<a href="http://www.aguapeynoticias.com/paso-de-los-libres-juraron-las-nuevas-autoridades-municipales-que-integraran-el-gabinete-de-martin-ascua/">Paso de los Libres: Juraron las nuevas autoridades municipales que integrarán el gabinete de Martín Ascúa.</a>
						</li>
					<li>
				<a href="http://www.aguapeynoticias.com/fabian-rios-pone-los-puntos-al-intendente-de-corrientestassano-sobre-el-emprendimiento-del-shopping-en-playa-arazaty-mediante-una-carta-abierta/">Fabián Ríos pone los puntos al intendente de CorrientesTassano sobre el emprendimiento del Shopping en playa Arazaty mediante una carta abierta.</a>
						</li>
					<li>
				<a href="http://www.aguapeynoticias.com/cambio-de-epoca-en-el-vaticano/">“CAMBIO DE ÉPOCA” EN EL VATICANO.</a>
						</li>
					<li>
				<a href="http://www.aguapeynoticias.com/cuevas-encabezo-una-reunion-del-consejo-de-seguridad-en-paso-de-los-libres/">Cuevas encabezó una reunión del Consejo de Seguridad en Paso de los Libres.</a>
						</li>
				</ul>
		</div>		<div id="widget_sp_image-80" class="sidebar-wrap clearfix widget_sp_image"><img width="336" height="200" class="attachment-336x200 aligncenter" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2019/12/estilos-banner-2019-diciembre-2.gif" /></div><div id="widget_sp_image-82" class="sidebar-wrap clearfix widget_sp_image"><img width="225" height="209" class="attachment-full" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2019/12/libres-navidad-2019.gif" /></div><div id="widget_sp_image-70" class="sidebar-wrap clearfix widget_sp_image"><img width="366" height="150" class="attachment-366x150" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2019/12/bravo-baner-navidad-2019.gif" /></div><div id="widget_sp_image-85" class="sidebar-wrap clearfix widget_sp_image"><img width="360" height="189" class="attachment-full" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2018/08/alvear_baner_2018.gif" /></div><div id="widget_sp_image-91" class="sidebar-wrap clearfix widget_sp_image"><img width="440" height="120" class="attachment-440x120 aligncenter" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2019/12/cuevas-baner-navidad-2019.gif" /></div><div id="widget_sp_image-98" class="sidebar-wrap clearfix widget_sp_image"><img width="300" height="180" class="attachment-medium" style="max-width: 100%;" srcset="http://www.aguapeynoticias.com/wp-content/uploads/2019/05/en_positivo-2019-300x180.jpg 300w, http://www.aguapeynoticias.com/wp-content/uploads/2019/05/en_positivo-2019-768x461.jpg 768w, http://www.aguapeynoticias.com/wp-content/uploads/2019/05/en_positivo-2019.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.aguapeynoticias.com/wp-content/uploads/2019/05/en_positivo-2019-300x180.jpg" /></div><div id="widget_sp_image-100" class="sidebar-wrap clearfix widget_sp_image"><img width="312" height="148" class="attachment-full" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2019/12/jaime-baner-2019.gif" /></div><div id="widget_sp_image-102" class="sidebar-wrap clearfix widget_sp_image"><img width="376" height="180" class="attachment-376x180" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2019/12/kARLEN.jpg" /></div><div id="widget_sp_image-103" class="sidebar-wrap clearfix widget_sp_image"><img width="300" height="123" class="attachment-300x123" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2017/12/aguapey_navidad_2017.gif" /></div><div id="widget_sp_image-105" class="sidebar-wrap clearfix widget_sp_image"><img width="336" height="161" class="attachment-full" style="max-width: 100%;" src="http://www.aguapeynoticias.com/wp-content/uploads/2019/12/loreto-navidad-2019.gif" /></div>    
        
    
</div><!-- #sidebar1 -->    
    
</div><!-- #content -->



<div id="footer" class="clearfix">
    
        <div id="copyright">
    	<h3>Copyright</h3>
		        	<p>aguapeynoticias.com Todos los derechos reservados. Prohibida la reproducción total o parcial del sitio.</p>
 	            
        
    	    </div>

		<div class="footer-menu-wrap">
    	<ul id="footer-menu" class="clearfix">
			<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://www.aguapeynoticias.com/">INICIO</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="http://www.aguapeynoticias.com/wp-login.php">ACCEDER</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="http://www.aguapeynoticias.com/wp-login.php?action=register">REGISTRARSE</a></li>
                    	<li class="menu-item return-top"><a href="#">Volver al inicio</a></li>
                    </ul>
    </div>
    	
        <div id="developer" class="grid_7">
        <p>
        Blog elaborado con <a href="http://wordpress.org/" rel="nofollow">WordPress</a> y el <a href="http://www.graphene-theme.com/" rel="nofollow">Tema Graphene</a>.        </p>

	    </div>
        
    </div><!-- #footer -->


</div><!-- #container -->


	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script type='text/javascript' src='http://www.aguapeynoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://www.aguapeynoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
	<div id="fb-root"></div>
	</body>
</html>